<!DOCTYPE html>
<html lang="en">
	<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8">
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<!--<meta name="viewport" content="width=device-width, initial-scale=1">-->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<title>Girl Magazine - Girl Power - Empowering Girls Worldwide</title>

	<meta name="title" content="Girl Magazine - Girl Power - Empowering Girls Worldwide">
	<meta name="description" content="The Girl reader is reliable, intelligent, fun, remarkable and empowered. These are chic fashionistas and fearless shopaholics who are completely internet savvy.">
	<meta name="keywords" content="girl, girls websites, girls, female, women, shopping online, shopping, for girls, girl, total, teen, teens, teen websites, teenagers sites, teen sites, girls advice">
	<meta content="All" name="robots">


		<meta content="Copyright 1997 - 2008 Girl.com.au" name="copyright">
		<meta http-equiv="imagetoolbar" content="no">

	<!-- start: meta tags for facebook-->
	<meta property="fb:app_id" content="1936996369883675"/>
		<meta property="og:url" content="https://www.girl.com.au/" />
	 
	<meta property="og:title" content="Girl Magazine - Girl Power - Empowering Girls Worldwide" />
	<meta property="og:description" content="The Girl reader is reliable, intelligent, fun, remarkable and empowered. These are chic fashionistas and fearless shopaholics who are completely internet savvy." />
	
						<meta property="og:image" content="https://www.femail.com.au/img/smallarticles/301703_466259336736244_195530561_n.jpg"/>
				<!--end: meta tags for facebook-->

	<script type="text/javascript" src="https://femail-290a.kxcdn.com/www.girl.com.au/js/jquery-1.7.2.min.js"></script> 
	<script src='https://www.google.com/recaptcha/api.js'></script>
	<script src="https://femail-290a.kxcdn.com/www.girl.com.au/js/ca-pub-8030639132848663.js"></script>
	<script id="tumblr-js" src="https://femail-290a.kxcdn.com/www.girl.com.au/js/share-button.js?1512216605"></script>
	<script id="twitter-wjs" src="https://femail-290a.kxcdn.com/www.girl.com.au/js/widgets.js?1512216605"></script>
	<script type="text/javascript" src="https://femail-290a.kxcdn.com/www.girl.com.au/js/jquery-1.js"></script>
	<script type="text/javascript" charset="utf-8" async="" src="https://femail-290a.kxcdn.com/www.girl.com.au/js/button.js?1512216605"></script>
	<script language="javascript" type="text/javascript" src="https://femail-290a.kxcdn.com/www.girl.com.au/js/shrinkmenu.js?1512216605"></script>
	
	<link rel="stylesheet" href="https://femail-290a.kxcdn.com/www.girl.com.au/css/slider.css?1512216605" type="text/css" charset="utf-8">
		<link rel="stylesheet" type="text/css" href="https://femail-290a.kxcdn.com/www.girl.com.au/css/girl.css?1512216605">
		
	
	<link rel="stylesheet" href="https://femail-290a.kxcdn.com/www.girl.com.au/css/reset.css?1512216605" type="text/css" charset="utf-8">
	<link rel="stylesheet" href="https://femail-290a.kxcdn.com/www.girl.com.au/css/menu.css?1512216605" type="text/css" charset="utf-8">
	<link rel="stylesheet" href="https://femail-290a.kxcdn.com/www.girl.com.au/css/sidemenu.css?1512216605" type="text/css" charset="utf-8">
	<link rel="stylesheet" href="https://femail-290a.kxcdn.com/www.girl.com.au/css/reset.css?1512216605" type="text/css" charset="utf-8">
	<link rel="stylesheet" href="https://femail-290a.kxcdn.com/www.girl.com.au/css/login.css?1512216605" type="text/css" charset="utf-8">
	<link rel="stylesheet" href="https://femail-290a.kxcdn.com/www.girl.com.au/css/m.css?1512216605" type="text/css" charset="utf-8">
	
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> 
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="stylesheet" href="https://femail-290a.kxcdn.com/www.girl.com.au/css/frontpage.css?1512216605" type="text/css" charset="utf-8">

	<script type="text/javascript">
		$(document).ready(function(){
			$(".slide-toggle").click(function(){
				$(".boxright1").animate({
					width: "toggle"
				});
			});
			
			var $scrollingDiv = $("#arrowbtn");
			$(window).scroll(function(){
				$scrollingDiv
					.stop()
					.animate({"marginTop": ($(window).scrollTop() + 1) + "px"}, 300 );	
			});
		});
		
		function swapImage(){
			var swapImage = $('#arrowRotate').attr('data-swap'),
				currentImage = $('#arrowRotate').attr('src');

			$('#arrowRotate').attr({
				'src': swapImage,
				'data-swap': currentImage
			});
		};
	</script>
	
</head>
<body>
	<script type="text/javascript">
		function init() {
			window.addEventListener('scroll', function(e){
				var distanceY = window.pageYOffset || document.documentElement.scrollTop,
					shrinkOn = 0,
					header = document.querySelector("topsection");
				if (distanceY > shrinkOn) {
					classie.add(header,"smaller");
					/*document.getElementById('topbar').style.display="none";*/
					document.getElementById('topbanner').style.display="none";
					document.getElementById('topnav').style.display="";
					document.getElementById('headerWrapper').style.display="none";
					document.getElementById('pageWrapper').style.margin="85px 0 0 0";
				} else {
					if (classie.has(header,"smaller")) {
					classie.remove(header,"smaller");
					document.getElementById('topbanner').style.display="";
					document.getElementById('topnav').style.display="none";
					document.getElementById('headerWrapper').style.display="";
					document.getElementById('pageWrapper').style.margin="138px 0 0 0 ";
					
					}
				}
			});
		}
		window.onload = init();    
	</script>
	
	<topsection>
		<table border="0" cellspacing="0" cellpadding="0" width="100%">
			<tr>
				<td width="5"><div class="mnu_ico"></div></td>
				<td class="logowrap" valign="bottom" align="left">
					<a title="Girl.com.au" href="https://www.girl.com.au/">
						<div class="logo" style="float:none;" title="Girl.com.au"></div
					</a>
				</td>
				<td valign="bottom">
					<div id="topbanner" class="advtPlaceHolder728x90"><!-- This is openX --><div align='center'><script type="text/javascript"><!--
google_ad_client = "pub-8030639132848663";
google_ad_width = 728;
google_ad_height = 90;
google_ad_format = "728x90_as";
google_alternate_ad_url = "//www.girl.com.au/google-banner-728x90.htm";
google_ad_type = "text";
//2007-09-27: g banner
google_ad_channel = "7760397124";
google_color_border = "FFFFFF";
google_color_bg = "FFFFFF";
google_color_link = "FF0099";
google_color_text = "000000";
google_color_url = "0000FF";
google_ui_features = "rc:0";
//-->
</script>
<script type="text/javascript"
  src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><div id='beacon_d2ff5fa00f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://openx.vendercom.com/delivery/lg.php?bannerid=148&amp;campaignid=18&amp;zoneid=137&amp;source=index&amp;loc=http%3A%2F%2Fwww.girl.com.au%2F%3Fsid%3D20170530140416aeb0f155e2f9487096&amp;cb=d2ff5fa00f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></div>
					<div id="topnav" style="display:none">
						<table class="tbl" cellspacing="0" cellpadding="0" border="0" width="100%">
							<tbody>
								<tr>
									<td align="center">
																					<div class="topmenuitem"> <a href="https://www.girl.com.au/bridal.htm"><span>Bridal</span></a> </div>
																					<div class="topmenuitem"> <a href="https://www.girl.com.au/careers-education.htm"><span>Careers</span></a> </div>
																					<div class="topmenuitem"> <a href="https://www.girl.com.au/celebrities/index.html"><span>Celebrities</span></a> </div>
																					<div class="topmenuitem"> <a href="https://www.girl.com.au/comps.htm"><span>Competition</span></a> </div>
																					<div class="topmenuitem"> <a href="https://www.girl.com.au/entertainment.htm"><span>Entertainment</span></a> </div>
																					<div class="topmenuitem"> <a href="https://www.girl.com.au/fashionbeauty.htm"><span>Fashion &amp; Beauty</span></a> </div>
																					<div class="topmenuitem"> <a href="https://www.girl.com.au/food_travel.htm"><span>Food &amp; Travel</span></a> </div>
																					<div class="topmenuitem"> <a href="https://www.girl.com.au/games-and-toys.htm"><span>Games &amp; Tech</span></a> </div>
																					<div class="topmenuitem"> <a href="https://www.girl.com.au/healthlifestyle.htm"><span>Health</span></a> </div>
																					<div class="topmenuitem"> <a href="https://www.girl.com.au/loverelationships.htm"><span>Love</span></a> </div>
																					<div class="topmenuitem"> <a href="https://www.girl.com.au/shopping.htm"><span>Shopping</span></a> </div>
																					<div class="topmenuitem"> <a href="https://www.girl.com.au/whatson.htm"><span>What&#039;s on</span></a> </div>
																			</td>
									<td align="right" valign="bottom" width="160">
										<div class="loginDiv" style="padding:0 8px 8px 0; height:30px">
											<nav>
											  <ul>
																									<li class="socialsites"><a target="_blank" href="https://www.facebook.com/Girl.com.au" class="fb"></a></li>
													<li class="socialsites"><a target="_blank" href="https://twitter.com/GirlMagazineAU" class="tw"></a></li>
																																					<li class="socialsites" id="login"><a id="login-trigger2" class="usr"></a>
													  <div id="login-content2">
														<form name="loginform" method="post" action="/index.htm" onSubmit="return validate(this)">
														  <div style="margin:0 auto;">
															<table class="loginTbl" cellspacing="2" cellpadding="2" border="0" align="center" width="100%">
															  <tbody>
																<tr>
																	<td align="right">Username</td>
																	<td colspan="2"><input class="uname" name="username" id="username" value=""></td>
																</tr>
																<tr>
																	<td align="right">Password</td>
																	<td width="110"><input class="pswd" name="password" id="password" type="password"></td>
																	<td align="left"><input name="subLogin" value="Login" type="hidden">
																		<button type="submit" class="login-but" name="vip_user_login" value="Login"></button>
																	</td>
																</tr>
																<tr>
																	<td colspan="3" class="sm_links" align="center">
																		<a class="white" href="https://www.girl.com.au/reminder.htm">Forgot password?</a> | 
																		<a href="https://www.girl.com.au/girl-vip-club.htm">New account?</a>
																	</td>
																</tr>
																<tr>
																	<td colspan="3" align="center">
																		<div style="margin:0 auto; width:128px">
																			<a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=669916453106169&amp;state=1f8ea372b7d244975515acf7cebf5af5&amp;response_type=code&amp;sdk=php-sdk-5.4.4&amp;redirect_uri=https%3A%2F%2Fwww.girl.com.au%2Findex.htm&amp;scope=email%2Cuser_birthday">
																				<img title="Login With Facebook" alt="Login With Facebook" src="https://femail-290a.kxcdn.com/www.girl.com.au/images/fb_login.png" height="27" width="128">
																			</a>
																		</div>
																	</td>
																</tr>
															  </tbody>
															</table>
														  </div>
														</form>
													  </div>
													</li>
																							  </ul>
											</nav>
										</div>
									</td>
								</tr>
							</tbody>
						</table>
					</div>
				</td>
			</tr>
		</table>
		<div class="cleardiv"></div>
    </topsection>
	<div id="pageWrapper" class="wrapper">
		<div class="container">
			
						<div class="navbar">
				<table class="tbl" cellspacing="0" cellpadding="0" border="0" width="100%">
					<tbody>
						<tr>
							<td width="50"><div class="mnu_ico"></div></td>
							<td align="left">
								<a title="Girl.com.au" href="https://www.girl.com.au/">
																			<img src="https://femail-290a.kxcdn.com/www.girl.com.au/images//girl-logo.png" style="height:auto; max-width:81px; max-height:60px" title="Girl.com.au" border="0">
																	</a>
							</td>
							<td align="right" width="160">
								<div class="loginDiv">
									<nav>
									  <ul>
																					<li class="socialsites"><a target="_blank" href="https://www.facebook.com/Girl.com.au" class="fb"></a></li>
											<li class="socialsites"><a target="_blank" href="https://twitter.com/GirlMagazineAU" class="tw"></a></li>
																														<li class="socialsites" id="login"><a id="login-trigger1" class="usr"></a>
																				  <div id="login-content1">
											<form name="loginform" method="post" action="/index.htm" onsubmit="return validate(this)">
											  <div style="margin:0 auto;">
												<table class="loginTbl" cellspacing="2" cellpadding="2" border="0" align="center" width="100%">
												  <tbody>
													<tr>
													  <td align="right">Username</td>
													  <td><input class="uname" name="username" id="username" value=""></td>
													</tr>
													<tr>
													  <td align="right">Password</td>
													  <td><input class="pswd" name="password" id="password" type="password"></td>
													</tr>
													<tr>
													  <td align="right"></td>
													  <td><input name="subLogin" value="Login" type="hidden">
														<button type="submit" class="login-but" name="vip_user_login" value="Login"></button></td>
													</tr>
													<tr>
														<td colspan="2" class="sm_links" align="center">
															<a class="white" href="https://www.girl.com.au/reminder.htm">Forgot password?</a> | 
																															<a href="https://www.girl.com.au/girl-vip-club.htm">New account?</a>
																													</td>
													</tr>
													<tr>
														<td colspan="2" align="center">
															<div style="margin:0 auto; width:128px">
																<a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=669916453106169&amp;state=1f8ea372b7d244975515acf7cebf5af5&amp;response_type=code&amp;sdk=php-sdk-5.4.4&amp;redirect_uri=https%3A%2F%2Fwww.girl.com.au%2Findex.htm&amp;scope=email%2Cuser_birthday">
																	<img title="Login With Facebook" alt="Login With Facebook" src="https://femail-290a.kxcdn.com/www.girl.com.au/images/fb_login.png" height="27" width="128">
																</a>
															</div>
														</td>
													</tr>
												  </tbody>
												</table>
											  </div>
											</form>
										  </div>
										</li>
									  </ul>
									</nav>
								</div>
							</td>
						</tr>
					</tbody>
				</table>
			</div>
			
			<div id="headerWrapper">
				<link rel="stylesheet" type="text/css" href="https://femail-290a.kxcdn.com/www.girl.com.au/css/styles.css">
				<style>
					/*for social buttons*/
					iframe#twitter-widget-0 {
						position: relative;
					}
					iframe#twitter-widget-1 {
						position: relative;
					}
					.fb_iframe_widget iframe{
						position: relative;
					}
					ul.like-buttons{
					float: left;
					list-style: none;
					margin: 5px 0 0px 0;
					padding: 0;
					width: 100%;
					line-height:10px;
					}
					ul.share-buttons{
					float: left;
					list-style: none;
					margin: 5px 0 0px 0;
					padding: 0;
					width: 100%;
					}
					ul.like-buttons li{
						display: block;
						float: left;
						margin-right: 10px;
						white-space:nowrap;
					}
					ul.share-buttons li{
						display: block;
						float: left;    
					}
					li.twitter-like{
						margin-top: 0px;
					}
					li.twitter-share{
						margin-top: 0px;
					}
					li.fb-like{ 
						margin-left: -10px;  
					}
					li.fb-share{
						line-height:0px;
						margin-left: -10px;
					}
					li.tumblr-share{
						line-height:0px;
						margin-left: 10px;
					}
					li.tumblr-share iframe{
						position:relative;
					}
					li.gplus-share{
						line-height:0px;
						margin-left: 0px;
					}

					div.fb-like iframe{
					  max-width:none;
					}
				</style>
				<script type="text/javascript">
					$(document).ready(function(){
						$("#login_a").click(function(){
							//$("#shadow").fadeIn("normal");
							 $("#login_form").fadeIn("normal");
							 $("#user_name").focus();
						});
						$("#cancel_hide").click(function(){
							$("#login_form").fadeOut("normal");
						   // $("#shadow").fadeOut();
					   });
					});

					function validate(frm) {
						if (frm.username.value==""){
							alert('Please enter User Name');
							return false;
						}
						if (frm.password.value==""){
							alert('Please enter Password');
							return false;
						}
					  return true;
					}
					
					if (window.location.hash == '#_=_') {
						window.location.hash = ''; // for older browsers, leaves a # behind
						history.pushState('', document.title, window.location.pathname); // nice and clean
						e.preventDefault(); // no page reload
					}
				</script> 
				
				<script>
				  window.fbAsyncInit = function() {
					FB.init({
					  appId      : '1571615733079043',
					  xfbml      : true,
					  version    : 'v2.9'
					});
					FB.AppEvents.logPageView();
				  };
				
				  (function(d, s, id){
					 var js, fjs = d.getElementsByTagName(s)[0];
					 if (d.getElementById(id)) {return;}
					 js = d.createElement(s); js.id = id;
					 js.src = "//connect.facebook.net/en_US/sdk.js";
					 fjs.parentNode.insertBefore(js, fjs);
				   }(document, 'script', 'facebook-jssdk'));
				</script>		

				<script>!function(d,s,id){var js,ajs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://secure.assets.tumblr.com/share-button.js";ajs.parentNode.insertBefore(js,ajs);}}(document, "script", "tumblr-js");</script> 

				<script src="https://femail-290a.kxcdn.com/www.girl.com.au/js/platform.js" async="" defer="defer" gapi_processed="true"></script> 
				<div class="clear"></div>
				<link rel="stylesheet" href="https://femail-290a.kxcdn.com/www.girl.com.au/css/chosen.min.css">
				<script src="https://femail-290a.kxcdn.com/www.girl.com.au/js/chosen.js" type="text/javascript"></script> 
				<script>
					$("document").ready(function(){
						$("#dropdown").change(function(){
						window.location = $("#dropdown").val();
						});
					});
				</script>
				
				<div id="topNavigation">
					<ul class="navigation">
													<li id="nav-menu" style="margin:0 !important"> <a style="text-decoration: none;" href="https://www.girl.com.au/bridal.htm"><span>Bridal</span></a> </li>
													<li id="nav-menu" style="margin:0 !important"> <a style="text-decoration: none;" href="https://www.girl.com.au/careers-education.htm"><span>Careers</span></a> </li>
													<li id="nav-menu" style="margin:0 !important"> <a style="text-decoration: none;" href="https://www.girl.com.au/celebrities/index.html"><span>Celebrities</span></a> </li>
													<li id="nav-menu" style="margin:0 !important"> <a style="text-decoration: none;" href="https://www.girl.com.au/comps.htm"><span>Competition</span></a> </li>
													<li id="nav-menu" style="margin:0 !important"> <a style="text-decoration: none;" href="https://www.girl.com.au/entertainment.htm"><span>Entertainment</span></a> </li>
													<li id="nav-menu" style="margin:0 !important"> <a style="text-decoration: none;" href="https://www.girl.com.au/fashionbeauty.htm"><span>Fashion &amp; Beauty</span></a> </li>
													<li id="nav-menu" style="margin:0 !important"> <a style="text-decoration: none;" href="https://www.girl.com.au/food_travel.htm"><span>Food &amp; Travel</span></a> </li>
													<li id="nav-menu" style="margin:0 !important"> <a style="text-decoration: none;" href="https://www.girl.com.au/games-and-toys.htm"><span>Games &amp; Tech</span></a> </li>
													<li id="nav-menu" style="margin:0 !important"> <a style="text-decoration: none;" href="https://www.girl.com.au/healthlifestyle.htm"><span>Health</span></a> </li>
													<li id="nav-menu" style="margin:0 !important"> <a style="text-decoration: none;" href="https://www.girl.com.au/loverelationships.htm"><span>Love</span></a> </li>
													<li id="nav-menu" style="margin:0 !important"> <a style="text-decoration: none;" href="https://www.girl.com.au/shopping.htm"><span>Shopping</span></a> </li>
													<li id="nav-menu" style="margin:0 !important"> <a style="text-decoration: none;" href="https://www.girl.com.au/whatson.htm"><span>What&#039;s on</span></a> </li>
											</ul>
					<table class="subNavBar" border="0" cellspacing="0" cellpadding="0">
						<tr>
						<td class="colOne">
							<table border="0" cellspacing="0" cellpadding="0" >
							<tr>
								<td>&nbsp;</td>
								<td><a class="mrgrt10" href="https://www.girl.com.au/comps.htm">Competitions</a></td>
								
								<td>
									<div class="searchWrapper" id="search-form">
									<form name="frmsearch" method="get" action="https://www.girl.com.au/search.html">
										<input name="q" onfocus="this.value=''; this.onfocus=null;" size="33" value="Search This Site" type="text" class="search" />
										<input alt="Search" title="Femail Search" src="https://femail-290a.kxcdn.com/www.girl.com.au/images/but_go.png" type="image" class="but_go"/>
									</form>
									</div>
								</td>
								<td>
									<ul class="like-buttons">
										<li class="twitter-like"> <a class="twitter-follow-button" data-show-screen-name="false"
										  href="https://twitter.com/GirlMagazineAU"
										  data-show-count="false"
										  data-size="medium"> </a> </li>
										<li class="fb-like" style="margin-left:0px;">
											<div class="fb-like" data-href="https://www.facebook.com/Girl.com.au" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
										</li>
									</ul>
								</td>
								<td><a class="scart" href="https://www.girl.com.au/shoppingcart.html" style="white-space:nowrap;">Shopping cart (0)</a></td>
							</tr>
							</table>
						</td>
						<td class="colTwo" nowrap="nowrap" align="right"><div class="grayBarRightLinks"><span class="date">Saturday, 2 December 2017</span><br />
															<div class="topNav">
								  <div class="loginDiv">
									<nav>
									  <ul>
										<li style="margin:0 !important" id="login"><a id="login-trigger">Sign in <span>&#9660;</span></a>
										  <div id="login-content">
											<form name="loginform" method="post" action="/index.htm" onsubmit="return validate(this)">
											  <div style="margin:0 auto; width:254px;">
												<table cellspacing="2" cellpadding="2" border="0" align="center" class="loginTbl">
												  <tbody>
													<tr>
													  <td align="right">Username</td>
													  <td colspan="2"><input class="uname" name="username" id="username" value="" /></td>
													</tr>
													<tr>
													  <td align="right">Password</td>
													  <td><input type="password" class="pswd" name="password" id="password"></td>
													  <td><input type="hidden" name="subLogin" value="Login">
														<button type="submit" class="login-but" name="vip_user_login" value="Login"></button></td>
													</tr>
													<tr>
														<td align="center" colspan="3" class="sm_links" style="text-align:center !important">
															<a href="https://www.girl.com.au/reminder.htm">Forgot password?</a> | 
																															<a href="https://www.girl.com.au/girl-vip-club.htm">Create new account</a>
																													</td>
													</tr>
													<tr>
														<td align="center" colspan="3">
															<div style="margin:0 auto; width:128px">
																<a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=669916453106169&amp;state=1f8ea372b7d244975515acf7cebf5af5&amp;response_type=code&amp;sdk=php-sdk-5.4.4&amp;redirect_uri=https%3A%2F%2Fwww.girl.com.au%2Findex.htm&amp;scope=email%2Cuser_birthday">
																	<img src="https://femail-290a.kxcdn.com/www.girl.com.au/images/fb_login.png" width="128" height="27" alt="Login With Facebook" title="Login With Facebook" />
																</a>
															</div>
														</td>
													</tr>
												  </tbody>
												</table>
											  </div>
											</form>
										  </div>
										</li>
									  </ul>
									</nav>
								  </div>
								  <div class="topNavLinks">
									<ul>
										<li class="fL au">
																							<a class="joinclub" href="https://www.girl.com.au/girl-vip-club.htm">Join Our VIP Club</a>
																					</li>
									</ul>
								  </div>
								</div>
													  </div></td>
					  </tr>
						</table>
				</div>
							</div>
			

			
			<div id="arrowbtn" class="arrowbtn" style="width:20px; cursor:pointer; margin:0 0 0 10px; position:absolute; background-color:#FFF"> <img id="arrowRotate" src="https://femail-290a.kxcdn.com/www.girl.com.au/images/right-in.png" data-swap="https://femail-290a.kxcdn.com/www.girl.com.au/images/right-out.png" data-src="https://femail-290a.kxcdn.com/www.girl.com.au/images/right-in.png" onclick="swapImage()" class="slide-toggle" /></div>
			<table cellspacing="0" cellpadding="0" border="0">
				<tr>
					<td class="leftbar-main" valign="top" style="width:24px !important; min-width:24px !important;">
						<div style="margin:32px 0 0 0"> 
	<script type="text/javascript">
		function votesub(){
			var answer;
			for(c = 0;c < document.frmpoll.answer.length; c++){
				if(document.frmpoll.answer[c].checked)
				answer = document.frmpoll.answer[c].value;
			}
			y = document.getElementById("pollbutrow");
			y.innerHTML = "Wait...";

			$.ajax({
				type: "POST",
				url: "poll_submit.php",
				data: "pollid=" + document.frmpoll.hidpollid.value + "&pollans=" + answer,
				error: function(qXHR, textStatus, errorThrown)
				{
					alert(errorThrown);
				},
				success: function(msg)
				{
					x = document.getElementById('polldata');
					x.innerHTML = msg;
				}
			});
		}// end function
		
		function validate(frm) {
			if (frm.username.value==""){
				alert('Please enter User Name');
				return false;
			}
			if (frm.password.value==""){
				alert('Please enter Password');
				return false;
			}
		  return true;
		}// end function
		
		function validateCommentForm(frm) {
			if (frm.fname.value==""){
				alert('Please enter First Name');
				return false;
			}
			if (frm.lname.value==""){
				alert('Please enter Last Name');
				return false;
			}
			if (frm.comment.value==""){
				alert('Please enter Comment');
				return false;
			}

		  return true;
		}// end function
		
		function logOutFunction(){
			document.member_info.submit();
		}// end function
		
		$(document).ready(function(){
			$(".linkdiv").click(function(){
			 window.location=$(this).find("a").attr("href");
			 return false;
			});
			
			$(".spotarticle").click(function(){
			 window.location=$(this).find("a").attr("href");
			 return false;
			});

			$(".spotcat").click(function(){
			 window.location=$(this).find("a").attr("href");
			 return false;
			});
		});
	</script>

<div id="rightcol1"> 
	<div id="boxright1" class="boxright1">
		<div class="leftbar"> 
			<div class="leftcatbar">
				<div class='linkdiv final_active_level'>&nbsp;<b><a href='/index.htm'>Home - GIRL</a></b></div><div style='margin:0px 0px 0px 15px'><div class='spotarticle'><a href='/jacob-tremblay-wonder.htm'>Jacob Tremblay Wonder</a></div><div class='spotarticle'><a href='/christmas-gift-guide-and-giveaway-2017.htm'>Christmas Gift Guide & Giveaways 2017</a></div><div class='spotarticle'><a href='/margot-robbie-goodbye-christopher-robin.htm'>Margot Robbie Goodbye Christopher Robin</a></div><div class='spotarticle'><a href='/erika-morvay-beat-the-bloat-interview.htm'>Erika Morvay Beat The Bloat Interview</a></div><div class='spotarticle'><a href='/malindi-lovegrove-allergy-free-chocolate-interview.htm'>Malindi Lovegrove Allergy-Free Chocolate Interview</a></div><div class='spotarticle'><a href='/zuzana-maurey-the-teacher-interview.htm'>Zuzana Mauréry The Teacher Interview</a></div><div class='spotarticle'><a href='/forever-ends-here-feh-well-tour.htm'>Forever Ends Here Feh-Well Tour Interview</a></div><div class='spotarticle'><a href='/caterina-di-biase-summer-ready-hair-interview.htm'>Caterina Di Biase Summer Ready Hair Interview</a></div><div class='spotarticle'><a href='/rebecca-nankervis-your-home-my-home-interview.htm'>Rebecca Nankervis Your Home My Home Interview</a></div><div class='spotarticle'><a href='/jo-power-30-is-the-new-20-interview.htm'>Jo Power 30 Is The New 20 Interview</a></div><div class='spotarticle'><a href='/alicia-vikander-tulip-fever.htm'>Alicia Vikander Tulip Fever</a></div><div class='spotarticle'><a href='/kate-sutton-uberkate-jewellery-interview.htm'>Kate Sutton Uberkate Jewellery Interview</a></div><div class='spotarticle'><a href='/steven-yeun-the-star.htm'>Steven Yeun The Star</a></div><div class='spotarticle'><a href='/gal-gadot-justice-league.htm'>Gal Gadot Justice League</a></div><div class='spotarticle'><a href='/courtney-powell-gods-17-interview.htm'>Courtney Powell God's 17 Interview</a></div><div class='spotarticle'><a href='/shelley-segal-somebody-like-you-interview.htm'>Shelley Segal Somebody Like You Interview</a></div><div class='spotarticle'><a href='/johnny-depp-murder-on-the-orient-express.htm'>Johnny Depp Murder on the Orient Express</a></div><div class='spotarticle'><a href='/jade-dowling-fake-tanning-tips.htm'>Fake Tanning Tips by Jade Dowling</a></div></div><div class='linkdiv'>&nbsp;<a href='/careers-education.htm'>Careers & Education</a></div><div class='linkdiv'>&nbsp;<a href='/celebrities/index.html'>Celebrities</a></div><div class='linkdiv'>&nbsp;<a href='/comps.htm'>Competitions</a></div><div class='linkdiv'>&nbsp;<a href='/entertainment.htm'>Entertainment</a></div><div class='linkdiv'>&nbsp;<a href='/fashionbeauty.htm'>Fashion & Beauty</a></div><div class='linkdiv'>&nbsp;<a href='/food_travel.htm'>Food & Travel</a></div><div class='linkdiv'>&nbsp;<a href='/games-and-toys.htm'>Games & Toys</a></div><div class='linkdiv'>&nbsp;<a href='/healthlifestyle.htm'>Health & Lifestyle</a></div><div class='linkdiv'>&nbsp;<a href='/horoscope/'>Horoscopes</a></div><div class='linkdiv'>&nbsp;<a href='/loverelationships.htm'>Love & Relationships</a></div><div class='linkdiv'>&nbsp;<a href='/shopping.htm'>Shopping</a></div><div class='linkdiv'>&nbsp;<a href='/whatson.htm'>What's On</a></div><div class='linkdiv'>&nbsp;<a href='/contactus.htm'>Contact Us</a></div>
			</div>
			<div class="clear">&nbsp;</div>
												<div><a href="https://www.girl.com.au/girl-vip-club.htm" class="pinkbutton">Join our VIP Club</a></div>
										<div><a href="https://www.girl.com.au/comps.htm" class="pinkbutton">Enter Competitions</a></div>
			<div><a href="javascript:alert('Please%20press%20Ctrl+D%20to%20bookmark%20this%20page');" class="pinkbutton">Add to Bookmarks</a></div>
							<div><a href="https://www.toolbarbrowser.com/setup?redirect=bin/ToolbarBrowser.exe&install=https://www.toolbarbrowser.com/toolbars/girl.htm" class="pinkbutton">Free Toolbar Download</a></div>
				  
			<div class="hide-m">
				<div class="loginboxheading">VIP member - Login</div>
				<div class="loginbox">
					<form name="loginform" method="post" action="/index.htm" onsubmit="return validate(this)">
						<table class="loginTbl" cellspacing="2" cellpadding="2" border="0" width="100%">
							<tbody>
								<tr>
								  <td class="fsize11" align="left" width="30%">Email:</td>
								  <td><input class="uname" style="width:130px" name="username" id="username" type="text"></td>
								</tr>
								<tr>
								  <td class="fsize11" align="left">Password:</td>
								  <td><input class="pswd" style="width:130px" name="password" type="password"></td>
								</tr>
								<tr>
									<td></td>
									<td><button type="submit" class="login-but" name="vip_user_login" value="Login"></button>
										<br>
										<br>
										<a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=669916453106169&amp;state=1f8ea372b7d244975515acf7cebf5af5&amp;response_type=code&amp;sdk=php-sdk-5.4.4&amp;redirect_uri=https%3A%2F%2Fwww.girl.com.au%2Findex.htm&amp;scope=email%2Cuser_birthday">
											<img src="https://femail-290a.kxcdn.com/www.girl.com.au/images/fb_login1.png" style="margin-top:6px" alt="Login With Facebook" title="Login With Facebook" height="27" width="128">
										</a>
									</td>
								</tr>
								<tr>
								  <td colspan="2" class="sm_links" align="center"><a href="https://www.girl.com.au/reminder.htm">Forgot your password?</a></td>
								</tr>
								<tr>
									<td colspan="2" class="sm_links" align="center">
																					<a href="https://www.girl.com.au/girl-vip-club.htm">Register Here</a>
																			</td>
								</tr>
							</tbody>
						</table>
					</form>
				</div>
			</div>
			<div class="leftad"><br>
				<div class="leftad">
					<div class="ad"> 
						<!-- This is openX --><div class='leftad' align='center'><a href='https://openx.vendercom.com/delivery/ck.php?oaparams=2__bannerid=158__zoneid=25__source=index__cb=e51dfa080a__oadest=https%3A%2F%2Fwww.hotelclub.net%2Fenter.asp%3Fid%3D5671' target='_blank'><img src='https://openx.vendercom.com/delivery/ai.php?filename=adimage_32.gif&amp;contenttype=gif' width='120' height='60' alt='Discount Hotel Reservation' title='Discount Hotel Reservation' border='0' /></a><div id='beacon_e51dfa080a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://openx.vendercom.com/delivery/lg.php?bannerid=158&amp;campaignid=19&amp;zoneid=25&amp;source=index&amp;loc=http%3A%2F%2Fwww.girl.com.au%2F%3Fsid%3D20170530140416aeb0f155e2f9487096&amp;cb=e51dfa080a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br></div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
					</td>
					<td valign="top" width="100%">
						<!--<script>
     $(document).ready(function(e) {
   showViewportSize();    
});
$(window).resize(function(e) {
   showViewportSize();
});
function showViewportSize() {
   var the_width = $(window).width();
   var the_height = $(window).height();                   
   $('#width').text(the_width);
   $('#height').text(the_height);
}
    </script>

<div style="text-align:center; padding:4px 0" id="width">Resize to find out!</div>-->

<div class="mSearch" style="margin:0 auto">
  <div class="searchbox mT5" id="search-form">
    <form name="frmsearch" method="get" action="https://www.girl.com.au/search.html">
      <table cellpadding="0" cellspacing="0" border="0" width="100%">
        <tr>
          <td width="90%" align="center"><input name="q" onfocus="this.value=''; this.onfocus=null;" value="" type="text" placeholder="Search this site" class="searchInput" /></td>
          <td width="5%" align="right"><input alt="Search" title="Girl Search" src="https://femail-290a.kxcdn.com/www.girl.com.au/images/but-go-1.png" type="image" style="border:none" /></td>
        <tr>
      </table>
    </form>
  </div>
</div>

<table cellpadding="0" cellspacing="0" border="0" width="100%">
<tr>
<td style="padding-left:20px;" valign="top">
<div class="youarehere">
<a href="index.htm">Home - GIRL</a>
</div>
<h2>Girl Magazine - Girl Power - Empowering Girls Worldwide</h2>






<div class="headcontentgap"></div>





<div class="page_listing_row">
<div class="page_listing">
<table cellpadding="0" cellspacing="7" border="0" width="100%" >
<tr>
<td valign="top" style="text-align:left;">

 <div class="imgDisplayBox"><a href="jacob-tremblay-wonder.htm" title="Jacob Tremblay Wonder" class="imgContainer">

<img alt="Jacob Tremblay Wonder"  height='99'  width='150'  align="left" src="https://cmsimg-290a.kxcdn.com/smallarticles/wondermovieimage_s.jpg"   >

</a></div>
<!--</td>-->

<!--<td valign="top" width="57%">-->
   <div class="textContainer">
<h3><a href="jacob-tremblay-wonder.htm">Jacob Tremblay Wonder</a></h3>
<p class="desc">A young boy born with a facial deformity is destined to fit in at a new school, and to make everyone understand he&#039;s just another kid.&nbsp;<a class="readmore" href="jacob-tremblay-wonder.htm">More...</a></p>
 </div>
</td></tr>
</table>
</div>


<div class="page_listing">
<table cellpadding="0" cellspacing="7" border="0" width="100%" >
<tr>
<td valign="top" style="text-align:left;">

 <div class="imgDisplayBox"><a href="christmas-gift-guide-and-giveaway-2017.htm" title="Christmas Gift Guide &amp; Giveaways 2017" class="imgContainer">

<img alt="Christmas Gift Guide & Giveaways 2017"  height='100'  width='150'  align="left" src="https://cmsimg-290a.kxcdn.com/smallarticles/cgg17sites.jpg"   >

</a></div>
<!--</td>-->

<!--<td valign="top" width="57%">-->
   <div class="textContainer">
<h3><a href="christmas-gift-guide-and-giveaway-2017.htm">Christmas Gift Guide &amp; Giveaways 2017</a></h3>
<p class="desc">Not sure what to buy someone who has everything?&nbsp;<a class="readmore" href="christmas-gift-guide-and-giveaway-2017.htm">More...</a></p>
 </div>
</td></tr>
</table>
</div>



<div class="clear"></div>
</div>



<div class="page_listing_row">
<div class="page_listing">
<table cellpadding="0" cellspacing="7" border="0" width="100%" >
<tr>
<td valign="top" style="text-align:left;">

 <div class="imgDisplayBox"><a href="margot-robbie-goodbye-christopher-robin.htm" title="Margot Robbie Goodbye Christopher Robin" class="imgContainer">

<img alt="Margot Robbie Goodbye Christopher Robin"  height='150'  width='100'  align="left" src="https://cmsimg-290a.kxcdn.com/smallarticles/gbcrpn1_s.jpg"   >

</a></div>
<!--</td>-->

<!--<td valign="top" width="57%">-->
   <div class="textContainer">
<h3><a href="margot-robbie-goodbye-christopher-robin.htm">Margot Robbie Goodbye Christopher Robin</a></h3>
<p class="desc">A rare glimpse into the relationship between beloved children&#039;s author A. A. Milne and his son Christopher Robin.&nbsp;<a class="readmore" href="margot-robbie-goodbye-christopher-robin.htm">More...</a></p>
 </div>
</td></tr>
</table>
</div>


<div class="page_listing">
<table cellpadding="0" cellspacing="7" border="0" width="100%" >
<tr>
<td valign="top" style="text-align:left;">

 <div class="imgDisplayBox"><a href="erika-morvay-beat-the-bloat-interview.htm" title="Erika Morvay Beat The Bloat Interview" class="imgContainer">

<img alt="Erika Morvay Beat The Bloat Interview"  height='150'  width='100'  align="left" src="https://cmsimg-290a.kxcdn.com/smallarticles/erikanov17_s.jpg"   >

</a></div>
<!--</td>-->

<!--<td valign="top" width="57%">-->
   <div class="textContainer">
<h3><a href="erika-morvay-beat-the-bloat-interview.htm">Erika Morvay Beat The Bloat Interview</a></h3>
<p class="desc">Why Do I Get So Bloated All The Time? You&rsquo;ve tried changing your diet but nothing seems to work.&nbsp;<a class="readmore" href="erika-morvay-beat-the-bloat-interview.htm">More...</a></p>
 </div>
</td></tr>
</table>
</div>



<div class="clear"></div>
</div>



<div class="page_listing_row">
<div class="page_listing">
<table cellpadding="0" cellspacing="7" border="0" width="100%" >
<tr>
<td valign="top" style="text-align:left;">

 <div class="imgDisplayBox"><a href="malindi-lovegrove-allergy-free-chocolate-interview.htm" title="Malindi Lovegrove Allergy-Free Chocolate Interview" class="imgContainer">

<img alt="Malindi Lovegrove Allergy-Free Chocolate Interview"  height='99'  width='150'  align="left" src="https://cmsimg-290a.kxcdn.com/smallarticles/malindilovegrove172s.jpg"   >

</a></div>
<!--</td>-->

<!--<td valign="top" width="57%">-->
   <div class="textContainer">
<h3><a href="malindi-lovegrove-allergy-free-chocolate-interview.htm">Malindi Lovegrove Allergy-Free Chocolate Interview</a></h3>
<p class="desc">The Chocolate Yogi has launched an allergen-friendly, dairy-free, refined sugar-free and gluten-free vegan chocolate bar that tastes delicio&nbsp;<a class="readmore" href="malindi-lovegrove-allergy-free-chocolate-interview.htm">More...</a></p>
 </div>
</td></tr>
</table>
</div>


<div class="page_listing">
<table cellpadding="0" cellspacing="7" border="0" width="100%" >
<tr>
<td valign="top" style="text-align:left;">

 <div class="imgDisplayBox"><a href="zuzana-maurey-the-teacher-interview.htm" title="Zuzana Maur&eacute;ry The Teacher Interview" class="imgContainer">

<img alt="Zuzana Mauréry The Teacher Interview"  height='100'  width='150'  align="left" src="https://cmsimg-290a.kxcdn.com/smallarticles/theteacherpn2_s.jpg"   >

</a></div>
<!--</td>-->

<!--<td valign="top" width="57%">-->
   <div class="textContainer">
<h3><a href="zuzana-maurey-the-teacher-interview.htm">Zuzana Maur&eacute;ry The Teacher Interview</a></h3>
<p class="desc">The Teacher is a wildly entertaining black comedy inspired by the true story of a Communist-era school teacher who manipulated her pupils.&nbsp;<a class="readmore" href="zuzana-maurey-the-teacher-interview.htm">More...</a></p>
 </div>
</td></tr>
</table>
</div>



<div class="clear"></div>
</div>



<div class="page_listing_row">
<div class="page_listing">
<table cellpadding="0" cellspacing="7" border="0" width="100%" >
<tr>
<td valign="top" style="text-align:left;">

 <div class="imgDisplayBox"><a href="forever-ends-here-feh-well-tour.htm" title="Forever Ends Here Feh-Well Tour Interview" class="imgContainer">

<img alt="Forever Ends Here Feh-Well Tour Interview"  height='100'  width='150'  align="left" src="https://cmsimg-290a.kxcdn.com/smallarticles/foreverendsherefehwelltour18_s.jpg"   >

</a></div>
<!--</td>-->

<!--<td valign="top" width="57%">-->
   <div class="textContainer">
<h3><a href="forever-ends-here-feh-well-tour.htm">Forever Ends Here Feh-Well Tour Interview</a></h3>
<p class="desc">Forever Ends Here is calling it a day - playing their last ever show to a hometown crowd at Sydney&rsquo;s Factory Theatre.&nbsp;<a class="readmore" href="forever-ends-here-feh-well-tour.htm">More...</a></p>
 </div>
</td></tr>
</table>
</div>


<div class="page_listing">
<table cellpadding="0" cellspacing="7" border="0" width="100%" >
<tr>
<td valign="top" style="text-align:left;">

 <div class="imgDisplayBox"><a href="caterina-di-biase-summer-ready-hair-interview.htm" title="Caterina Di Biase Summer Ready Hair Interview" class="imgContainer">

<img alt="Caterina Di Biase Summer Ready Hair Interview"  height='150'  width='123'  align="left" src="https://cmsimg-290a.kxcdn.com/smallarticles/caterinasummerhair17_s.jpg"   >

</a></div>
<!--</td>-->

<!--<td valign="top" width="57%">-->
   <div class="textContainer">
<h3><a href="caterina-di-biase-summer-ready-hair-interview.htm">Caterina Di Biase Summer Ready Hair Interview</a></h3>
<p class="desc">As the weather warms up, social gatherings swing back into action, and hair salon appointments fill up faster than we can fathom.&nbsp;<a class="readmore" href="caterina-di-biase-summer-ready-hair-interview.htm">More...</a></p>
 </div>
</td></tr>
</table>
</div>



<div class="clear"></div>
</div>

<div class="mobileAds" align="center"><br><!-- This is openX --><div align='center'><script type="text/javascript"><!--
google_ad_client = "pub-8030639132848663";
google_alternate_color = "FFFFFF";
google_ad_width = 336;
google_ad_height = 280;
google_ad_format = "336x280_as";
google_ad_type = "text_image";
google_ad_channel ="3978741572";
google_color_border = "FFFFFF";
google_color_bg = "FFFFFF";
google_color_link = "FF0099";
google_color_url = "0000FF";
google_color_text = "000000";
//--></script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><div id='beacon_3f35806b07' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://openx.vendercom.com/delivery/lg.php?bannerid=164&amp;campaignid=20&amp;zoneid=136&amp;source=index&amp;loc=http%3A%2F%2Fwww.girl.com.au%2F%3Fsid%3D20170530140416aeb0f155e2f9487096&amp;cb=3f35806b07' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div><br></div>


<div class="page_listing_row">
<div class="page_listing">
<table cellpadding="0" cellspacing="7" border="0" width="100%" >
<tr>
<td valign="top" style="text-align:left;">

 <div class="imgDisplayBox"><a href="rebecca-nankervis-your-home-my-home-interview.htm" title="Rebecca Nankervis Your Home My Home Interview" class="imgContainer">

<img alt="Rebecca Nankervis Your Home My Home Interview"  height='150'  width='100'  align="left" src="https://cmsimg-290a.kxcdn.com/smallarticles/yourhomemyhome4.jpg"   >

</a></div>
<!--</td>-->

<!--<td valign="top" width="57%">-->
   <div class="textContainer">
<h3><a href="rebecca-nankervis-your-home-my-home-interview.htm">Rebecca Nankervis Your Home My Home Interview</a></h3>
<p class="desc">Coined just like Airbnb, but free, the site is utilising the rise of the sharing economy to help people live rent-free.&nbsp;<a class="readmore" href="rebecca-nankervis-your-home-my-home-interview.htm">More...</a></p>
 </div>
</td></tr>
</table>
</div>


<div class="page_listing">
<table cellpadding="0" cellspacing="7" border="0" width="100%" >
<tr>
<td valign="top" style="text-align:left;">

 <div class="imgDisplayBox"><a href="jo-power-30-is-the-new-20-interview.htm" title="Jo Power 30 Is The New 20 Interview" class="imgContainer">

<img alt="Jo Power 30 Is The New 20 Interview"  height='150'  width='99'  align="left" src="https://cmsimg-290a.kxcdn.com/smallarticles/jopower301_s.jpg"   >

</a></div>
<!--</td>-->

<!--<td valign="top" width="57%">-->
   <div class="textContainer">
<h3><a href="jo-power-30-is-the-new-20-interview.htm">Jo Power 30 Is The New 20 Interview</a></h3>
<p class="desc">Turning 18 was cool, turning 21 was fun, and now turning 30 is just old, well that&#039;s what we have been lead to believe anyway&hellip;&nbsp;<a class="readmore" href="jo-power-30-is-the-new-20-interview.htm">More...</a></p>
 </div>
</td></tr>
</table>
</div>



<div class="clear"></div>
</div>



<div class="page_listing_row">
<div class="page_listing">
<table cellpadding="0" cellspacing="7" border="0" width="100%" >
<tr>
<td valign="top" style="text-align:left;">

 <div class="imgDisplayBox"><a href="alicia-vikander-tulip-fever.htm" title="Alicia Vikander Tulip Fever" class="imgContainer">

<img alt="Alicia Vikander Tulip Fever"  height='150'  width='102'  align="left" src="https://cmsimg-290a.kxcdn.com/smallarticles/tulipfeverpn8_s.jpg"   >

</a></div>
<!--</td>-->

<!--<td valign="top" width="57%">-->
   <div class="textContainer">
<h3><a href="alicia-vikander-tulip-fever.htm">Alicia Vikander Tulip Fever</a></h3>
<p class="desc">An artist falls for a young married woman while he&#039;s commissioned to paint her portrait during the Tulip mania of 17th century Amsterdam.&nbsp;<a class="readmore" href="alicia-vikander-tulip-fever.htm">More...</a></p>
 </div>
</td></tr>
</table>
</div>


<div class="page_listing">
<table cellpadding="0" cellspacing="7" border="0" width="100%" >
<tr>
<td valign="top" style="text-align:left;">

 <div class="imgDisplayBox"><a href="kate-sutton-uberkate-jewellery-interview.htm" title="Kate Sutton Uberkate Jewellery Interview" class="imgContainer">

<img alt="Kate Sutton Uberkate Jewellery Interview"  height='150'  width='102'  align="left" src="https://cmsimg-290a.kxcdn.com/smallarticles/katesutton_s.jpg"   >

</a></div>
<!--</td>-->

<!--<td valign="top" width="57%">-->
   <div class="textContainer">
<h3><a href="kate-sutton-uberkate-jewellery-interview.htm">Kate Sutton Uberkate Jewellery Interview</a></h3>
<p class="desc">Kate has travelled the world to source only the most beautiful, natural, handcut gemstones to include in her latest range, Everyday Cocktail&nbsp;<a class="readmore" href="kate-sutton-uberkate-jewellery-interview.htm">More...</a></p>
 </div>
</td></tr>
</table>
</div>



<div class="clear"></div>
</div>



<div class="page_listing_row">
<div class="page_listing">
<table cellpadding="0" cellspacing="7" border="0" width="100%" >
<tr>
<td valign="top" style="text-align:left;">

 <div class="imgDisplayBox"><a href="steven-yeun-the-star.htm" title="Steven Yeun The Star" class="imgContainer">

<img alt="Steven Yeun The Star"  height='106'  width='150'  align="left" src="https://cmsimg-290a.kxcdn.com/smallarticles/thestarpn1s.jpg"   >

</a></div>
<!--</td>-->

<!--<td valign="top" width="57%">-->
   <div class="textContainer">
<h3><a href="steven-yeun-the-star.htm">Steven Yeun The Star</a></h3>
<p class="desc">A small but brave donkey named Bo yearns for a life beyond his daily grind at the village mill.&nbsp;<a class="readmore" href="steven-yeun-the-star.htm">More...</a></p>
 </div>
</td></tr>
</table>
</div>


<div class="page_listing">
<table cellpadding="0" cellspacing="7" border="0" width="100%" >
<tr>
<td valign="top" style="text-align:left;">

 <div class="imgDisplayBox"><a href="gal-gadot-justice-league.htm" title="Gal Gadot Justice League" class="imgContainer">

<img alt="Gal Gadot Justice League"  height='114'  width='150'  align="left" src="https://cmsimg-290a.kxcdn.com/smallarticles/jlpn_s.jpg"   >

</a></div>
<!--</td>-->

<!--<td valign="top" width="57%">-->
   <div class="textContainer">
<h3><a href="gal-gadot-justice-league.htm">Gal Gadot Justice League</a></h3>
<p class="desc">Fueled by his restored faith in humanity and inspired by Superman&#039;s selfless act, Bruce Wayne enlists the help of his newfound ally, Diana!&nbsp;<a class="readmore" href="gal-gadot-justice-league.htm">More...</a></p>
 </div>
</td></tr>
</table>
</div>



<div class="clear"></div>
</div>



<div class="page_listing_row">
<div class="page_listing">
<table cellpadding="0" cellspacing="7" border="0" width="100%" >
<tr>
<td valign="top" style="text-align:left;">

 <div class="imgDisplayBox"><a href="courtney-powell-gods-17-interview.htm" title="Courtney Powell God&#039;s 17 Interview" class="imgContainer">

<img alt="Courtney Powell God's 17 Interview"  height='95'  width='150'  align="left" src="https://cmsimg-290a.kxcdn.com/smallarticles/courtneypowell_s.jpg"   >

</a></div>
<!--</td>-->

<!--<td valign="top" width="57%">-->
   <div class="textContainer">
<h3><a href="courtney-powell-gods-17-interview.htm">Courtney Powell God&#039;s 17 Interview</a></h3>
<p class="desc">Courtney Powell is a musical theatre performer who has spent the majority of her career chasing some big Broadway dreams in New York City!&nbsp;<a class="readmore" href="courtney-powell-gods-17-interview.htm">More...</a></p>
 </div>
</td></tr>
</table>
</div>


<div class="page_listing">
<table cellpadding="0" cellspacing="7" border="0" width="100%" >
<tr>
<td valign="top" style="text-align:left;">

 <div class="imgDisplayBox"><a href="shelley-segal-somebody-like-you-interview.htm" title="Shelley Segal Somebody Like You Interview" class="imgContainer">

<img alt="Shelley Segal Somebody Like You Interview"  height='99'  width='150'  align="left" src="https://cmsimg-290a.kxcdn.com/smallarticles/shelleysegalsly17iv_s1.jpg"   >

</a></div>
<!--</td>-->

<!--<td valign="top" width="57%">-->
   <div class="textContainer">
<h3><a href="shelley-segal-somebody-like-you-interview.htm">Shelley Segal Somebody Like You Interview</a></h3>
<p class="desc">Somebody Like You is a soaring and emotive song about Shelley&#039;s personal struggle when at 18 years old, her family rejected her boyfriend.&nbsp;<a class="readmore" href="shelley-segal-somebody-like-you-interview.htm">More...</a></p>
 </div>
</td></tr>
</table>
</div>



<div class="clear"></div>
</div>



<div class="page_listing_row">
<div class="page_listing">
<table cellpadding="0" cellspacing="7" border="0" width="100%" >
<tr>
<td valign="top" style="text-align:left;">

 <div class="imgDisplayBox"><a href="johnny-depp-murder-on-the-orient-express.htm" title="Johnny Depp Murder on the Orient Express" class="imgContainer">

<img alt="Johnny Depp Murder on the Orient Express"  height='100'  width='150'  align="left" src="https://cmsimg-290a.kxcdn.com/smallarticles/mooepn1_s.jpg"   >

</a></div>
<!--</td>-->

<!--<td valign="top" width="57%">-->
   <div class="textContainer">
<h3><a href="johnny-depp-murder-on-the-orient-express.htm">Johnny Depp Murder on the Orient Express</a></h3>
<p class="desc">n the most timeless of whodunits, Murder on the Orient Express follows renowned detective Hercule Poirot as he attempts to solve the crime.&nbsp;<a class="readmore" href="johnny-depp-murder-on-the-orient-express.htm">More...</a></p>
 </div>
</td></tr>
</table>
</div>


<div class="page_listing">
<table cellpadding="0" cellspacing="7" border="0" width="100%" >
<tr>
<td valign="top" style="text-align:left;">

 <div class="imgDisplayBox"><a href="jade-dowling-fake-tanning-tips.htm" title="Fake Tanning Tips by Jade Dowling" class="imgContainer">

<img alt="Fake Tanning Tips by Jade Dowling"  height='98'  width='150'  align="left" src="https://cmsimg-290a.kxcdn.com/smallarticles/jadedowlingjbronzes.jpg"   >

</a></div>
<!--</td>-->

<!--<td valign="top" width="57%">-->
   <div class="textContainer">
<h3><a href="jade-dowling-fake-tanning-tips.htm">Fake Tanning Tips by Jade Dowling</a></h3>
<p class="desc">Holy Grail of Fake Tanning Tips by Senior Beauty Therapist Jade Dowling.&nbsp;<a class="readmore" href="jade-dowling-fake-tanning-tips.htm">More...</a></p>
 </div>
</td></tr>
</table>
</div>

<div class="clear"></div>
</div>

<div class="clear"></div>
<div><table class='pagging_tbl' cellpadding='0' cellspacing='0' border='0' align='right'><th align='left'>Showing 1 - 18 of 18</th>
        <td align='right'><table cellpadding='0' cellspacing='5' border='0'></td></tr></table></td></tr></table>
<div class="clear"></div>
</div>

 <div class="bottomcontent"> 
</div>

<div class="clear"></div>
<hr>

<div class="mobileAds" align="center"><br><!-- This is openX --><div align='center'><script type="text/javascript"><!--
google_ad_client = "pub-8030639132848663";
google_alternate_color = "FFFFFF";
google_ad_width = 336;
google_ad_height = 280;
google_ad_format = "336x280_as";
google_ad_type = "text_image";
google_ad_channel ="3978741572";
google_color_border = "FFFFFF";
google_color_bg = "FFFFFF";
google_color_link = "FF0099";
google_color_url = "0000FF";
google_color_text = "000000";
//--></script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><div id='beacon_3f35806b07' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://openx.vendercom.com/delivery/lg.php?bannerid=164&amp;campaignid=20&amp;zoneid=136&amp;source=index&amp;loc=http%3A%2F%2Fwww.girl.com.au%2F%3Fsid%3D20170530140416aeb0f155e2f9487096&amp;cb=3f35806b07' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div><br></div>

<div class="allpageslist">

 <ul style="float:left; display:block;">
          <li><a href="jacob-tremblay-wonder.htm">Jacob Tremblay Wonder</a></li>
        </ul>


 <ul style="float:left; display:block;">
          <li><a href="christmas-gift-guide-and-giveaway-2017.htm">Christmas Gift Guide &amp; Giveaways 2017</a></li>
        </ul>


 <ul style="float:left; display:block;">
          <li><a href="margot-robbie-goodbye-christopher-robin.htm">Margot Robbie Goodbye Christopher Robin</a></li>
        </ul>


 <ul style="float:left; display:block;">
          <li><a href="erika-morvay-beat-the-bloat-interview.htm">Erika Morvay Beat The Bloat Interview</a></li>
        </ul>


 <ul style="float:left; display:block;">
          <li><a href="malindi-lovegrove-allergy-free-chocolate-interview.htm">Malindi Lovegrove Allergy-Free Chocolate Interview</a></li>
        </ul>


 <ul style="float:left; display:block;">
          <li><a href="zuzana-maurey-the-teacher-interview.htm">Zuzana Maur&eacute;ry The Teacher Interview</a></li>
        </ul>


 <ul style="float:left; display:block;">
          <li><a href="forever-ends-here-feh-well-tour.htm">Forever Ends Here Feh-Well Tour Interview</a></li>
        </ul>


 <ul style="float:left; display:block;">
          <li><a href="caterina-di-biase-summer-ready-hair-interview.htm">Caterina Di Biase Summer Ready Hair Interview</a></li>
        </ul>


 <ul style="float:left; display:block;">
          <li><a href="rebecca-nankervis-your-home-my-home-interview.htm">Rebecca Nankervis Your Home My Home Interview</a></li>
        </ul>


 <ul style="float:left; display:block;">
          <li><a href="jo-power-30-is-the-new-20-interview.htm">Jo Power 30 Is The New 20 Interview</a></li>
        </ul>


 <ul style="float:left; display:block;">
          <li><a href="alicia-vikander-tulip-fever.htm">Alicia Vikander Tulip Fever</a></li>
        </ul>


 <ul style="float:left; display:block;">
          <li><a href="kate-sutton-uberkate-jewellery-interview.htm">Kate Sutton Uberkate Jewellery Interview</a></li>
        </ul>


 <ul style="float:left; display:block;">
          <li><a href="steven-yeun-the-star.htm">Steven Yeun The Star</a></li>
        </ul>


 <ul style="float:left; display:block;">
          <li><a href="gal-gadot-justice-league.htm">Gal Gadot Justice League</a></li>
        </ul>


 <ul style="float:left; display:block;">
          <li><a href="courtney-powell-gods-17-interview.htm">Courtney Powell God&#039;s 17 Interview</a></li>
        </ul>


 <ul style="float:left; display:block;">
          <li><a href="shelley-segal-somebody-like-you-interview.htm">Shelley Segal Somebody Like You Interview</a></li>
        </ul>


 <ul style="float:left; display:block;">
          <li><a href="johnny-depp-murder-on-the-orient-express.htm">Johnny Depp Murder on the Orient Express</a></li>
        </ul>


 <ul style="float:left; display:block;">
          <li><a href="jade-dowling-fake-tanning-tips.htm">Fake Tanning Tips by Jade Dowling</a></li>
        </ul>

<div class="clear"></div>
</div>

 <div class="bottomad">
<div align="center" class="clear">
<br><br>
<!-- This is openX --><div align='center'><script type="text/javascript"><!--
google_ad_client = "pub-8030639132848663";
google_alternate_color = "FFFFFF";
google_ad_width = 336;
google_ad_height = 280;
google_ad_format = "336x280_as";
google_ad_type = "text_image";
google_ad_channel ="3978741572";
google_color_border = "FFFFFF";
google_color_bg = "FFFFFF";
google_color_link = "FF0099";
google_color_url = "0000FF";
google_color_text = "000000";
//--></script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script><div id='beacon_3f35806b07' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://openx.vendercom.com/delivery/lg.php?bannerid=164&amp;campaignid=20&amp;zoneid=136&amp;source=index&amp;loc=http%3A%2F%2Fwww.girl.com.au%2F%3Fsid%3D20170530140416aeb0f155e2f9487096&amp;cb=3f35806b07' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div>
</div>
 </div>

</td>

<td class="rightbar" valign="top"><!-- This is openX --><div class='rightad' style='list-style:none;'><a href='https://openx.vendercom.com/delivery/ck.php?oaparams=2__bannerid=757__zoneid=36__source=index__cb=bb7066b99f__oadest=https%3A%2F%2Ft.cfjump.com%2F11216%2Fb%2F45505' target='_blank'><img src='https://t.cfjump.com/11216/a/45505' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_bb7066b99f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://openx.vendercom.com/delivery/lg.php?bannerid=757&amp;campaignid=24&amp;zoneid=36&amp;source=index&amp;loc=http%3A%2F%2Fwww.girl.com.au%2F%3Fsid%3D20170530140416aeb0f155e2f9487096&amp;cb=bb7066b99f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div><div class='rightad' style='list-style:none;'><a href='https://openx.vendercom.com/delivery/ck.php?oaparams=2__bannerid=756__zoneid=36__source=index__cb=19313be4f8__oadest=https%3A%2F%2Ft.cfjump.com%2F11216%2Fb%2F38318' target='_blank'><img src='https://t.cfjump.com/11216/a/38318' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_19313be4f8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://openx.vendercom.com/delivery/lg.php?bannerid=756&amp;campaignid=24&amp;zoneid=36&amp;source=index&amp;loc=http%3A%2F%2Fwww.girl.com.au%2F%3Fsid%3D20170530140416aeb0f155e2f9487096&amp;cb=19313be4f8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div><div class='rightad' style='list-style:none;'><a href='https://openx.vendercom.com/delivery/ck.php?oaparams=2__bannerid=755__zoneid=36__source=index__cb=df2523b8fd__oadest=https%3A%2F%2Ft.cfjump.com%2F11216%2Fb%2F56711' target='_blank'><img src='https://t.cfjump.com/11216/a/56711' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_df2523b8fd' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://openx.vendercom.com/delivery/lg.php?bannerid=755&amp;campaignid=24&amp;zoneid=36&amp;source=index&amp;loc=http%3A%2F%2Fwww.girl.com.au%2F%3Fsid%3D20170530140416aeb0f155e2f9487096&amp;cb=df2523b8fd' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div><div class='rightad' style='list-style:none;'><a href='https://openx.vendercom.com/delivery/ck.php?oaparams=2__bannerid=744__zoneid=36__source=index__cb=c93cb8d131__oadest=https%3A%2F%2Ft.cfjump.com%2F11216%2Fb%2F41736' target='_blank'><img src='https://t.cfjump.com/11216/a/41736' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_c93cb8d131' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://openx.vendercom.com/delivery/lg.php?bannerid=744&amp;campaignid=24&amp;zoneid=36&amp;source=index&amp;loc=http%3A%2F%2Fwww.girl.com.au%2F%3Fsid%3D20170530140416aeb0f155e2f9487096&amp;cb=c93cb8d131' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div><div class='rightad' style='list-style:none;'><a href='https://openx.vendercom.com/delivery/ck.php?oaparams=2__bannerid=743__zoneid=36__source=index__cb=2a8719eec7__oadest=https%3A%2F%2Ft.cfjump.com%2F11216%2Fb%2F12637' target='_blank'><img src='https://t.cfjump.com/11216/a/12637' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_2a8719eec7' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://openx.vendercom.com/delivery/lg.php?bannerid=743&amp;campaignid=24&amp;zoneid=36&amp;source=index&amp;loc=http%3A%2F%2Fwww.girl.com.au%2F%3Fsid%3D20170530140416aeb0f155e2f9487096&amp;cb=2a8719eec7' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div><div class='rightad' style='list-style:none;'><a href='https://openx.vendercom.com/delivery/ck.php?oaparams=2__bannerid=758__zoneid=36__source=index__cb=0755ac1915__oadest=https%3A%2F%2Ft.cfjump.com%2F11216%2Fb%2F43757' target='_blank'><img src='https://t.cfjump.com/11216/a/43757' width='300' height='250' alt='' title='' border='0' /></a><div id='beacon_0755ac1915' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://openx.vendercom.com/delivery/lg.php?bannerid=758&amp;campaignid=24&amp;zoneid=36&amp;source=index&amp;loc=http%3A%2F%2Fwww.girl.com.au%2F%3Fsid%3D20170530140416aeb0f155e2f9487096&amp;cb=0755ac1915' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div></div></td>
</tr>
</table>

					</td>
				</tr>
			</table>
		</div>
		
		<div><a class="cd-top" href="#0">Top</a></div>
		<div class="footer" style="position:relative;padding-left:15px;">
			<div class="footerLinkWrapper">
  <div class="footerlinks">
  <div class="fltlft mrgnlft15">
  <a href="https://www.girl.com.au/affiliate.htm" title="Girl Affiliate Program">Affiliate Program</a> | 
  <a href="https://www.girl.com.au/advertising.htm" title="Advertise on Girl">Advertise</a> | 
  <a href="https://www.girl.com.au/linktous.htm" title="Link to Us">Link to Us</a> | 
  <a href="https://www.girl.com.au/shopping.htm" title="Shopping at Girl">Shopping</a> | 
  <a href="https://www.girl.com.au/promoter-registration.htm" title="Join Call Out List"><span>Join Call Out List</span></a> | 
  <a href="https://www.girl.com.au/contactus.htm" title="Contact Us">Contact Us</a> | 
  <a href="https://www.girl.com.au/privacypol.htm" title="Girl Privacy Policy">Privacy Policy</a> </div>
  
    <div class="fltrt mrgnrt15"><a href="http://www.toolbarbrowser.com/setup?redirect=bin/ToolbarBrowser.exe&amp;install=http://www.toolbarbrowser.com/toolbars/girl.htm" target="_blank">Download the Girl.com.au Search Toolbar</a></div>
    <br clear="all" />
  <div class="fltlft mrgnlft15 copyright">Copyright &copy; 1997 - 2017&nbsp;&nbsp;<a href="https://www.girl.com.au" target="_blank">Girl.com.au</a> &amp; <a href="https://www.femail.com.au" target="_blank">Femail.com.au</a>, All rights reserved. Optimised &amp; Promoted by <a href="https://www.trellian.com" target="_blank">Trellian</a></div>
    </div>
    
  <div class="fltrt mrgnrt15 socialsites"><a class="tweet" href="https://twitter.com/GirlMagazineAU" target="_blank"></a><a class="fb" href="https://www.facebook.com/Girl.com.au" target="_blank"></a><a class="in" href="https://www.linkedin.com/company/girl.com.au" target="_blank"></a></div><div class="fu">Follow Us</div>
  
</div>

		</div>

    </div>
		
	<div class="mob-mnu">
		<div class="leftbar">
			<div class="leftcatbar">
				<div class='linkdiv final_active_level'>&nbsp;<b><a href='/index.htm'>Home - GIRL</a></b></div><div style='margin:0px 0px 0px 15px'><div class='spotarticle'><a href='/jacob-tremblay-wonder.htm'>Jacob Tremblay Wonder</a></div><div class='spotarticle'><a href='/christmas-gift-guide-and-giveaway-2017.htm'>Christmas Gift Guide & Giveaways 2017</a></div><div class='spotarticle'><a href='/margot-robbie-goodbye-christopher-robin.htm'>Margot Robbie Goodbye Christopher Robin</a></div><div class='spotarticle'><a href='/erika-morvay-beat-the-bloat-interview.htm'>Erika Morvay Beat The Bloat Interview</a></div><div class='spotarticle'><a href='/malindi-lovegrove-allergy-free-chocolate-interview.htm'>Malindi Lovegrove Allergy-Free Chocolate Interview</a></div><div class='spotarticle'><a href='/zuzana-maurey-the-teacher-interview.htm'>Zuzana Mauréry The Teacher Interview</a></div><div class='spotarticle'><a href='/forever-ends-here-feh-well-tour.htm'>Forever Ends Here Feh-Well Tour Interview</a></div><div class='spotarticle'><a href='/caterina-di-biase-summer-ready-hair-interview.htm'>Caterina Di Biase Summer Ready Hair Interview</a></div><div class='spotarticle'><a href='/rebecca-nankervis-your-home-my-home-interview.htm'>Rebecca Nankervis Your Home My Home Interview</a></div><div class='spotarticle'><a href='/jo-power-30-is-the-new-20-interview.htm'>Jo Power 30 Is The New 20 Interview</a></div><div class='spotarticle'><a href='/alicia-vikander-tulip-fever.htm'>Alicia Vikander Tulip Fever</a></div><div class='spotarticle'><a href='/kate-sutton-uberkate-jewellery-interview.htm'>Kate Sutton Uberkate Jewellery Interview</a></div><div class='spotarticle'><a href='/steven-yeun-the-star.htm'>Steven Yeun The Star</a></div><div class='spotarticle'><a href='/gal-gadot-justice-league.htm'>Gal Gadot Justice League</a></div><div class='spotarticle'><a href='/courtney-powell-gods-17-interview.htm'>Courtney Powell God's 17 Interview</a></div><div class='spotarticle'><a href='/shelley-segal-somebody-like-you-interview.htm'>Shelley Segal Somebody Like You Interview</a></div><div class='spotarticle'><a href='/johnny-depp-murder-on-the-orient-express.htm'>Johnny Depp Murder on the Orient Express</a></div><div class='spotarticle'><a href='/jade-dowling-fake-tanning-tips.htm'>Fake Tanning Tips by Jade Dowling</a></div></div><div class='linkdiv'>&nbsp;<a href='/careers-education.htm'>Careers & Education</a></div><div class='linkdiv'>&nbsp;<a href='/celebrities/index.html'>Celebrities</a></div><div class='linkdiv'>&nbsp;<a href='/comps.htm'>Competitions</a></div><div class='linkdiv'>&nbsp;<a href='/entertainment.htm'>Entertainment</a></div><div class='linkdiv'>&nbsp;<a href='/fashionbeauty.htm'>Fashion & Beauty</a></div><div class='linkdiv'>&nbsp;<a href='/food_travel.htm'>Food & Travel</a></div><div class='linkdiv'>&nbsp;<a href='/games-and-toys.htm'>Games & Toys</a></div><div class='linkdiv'>&nbsp;<a href='/healthlifestyle.htm'>Health & Lifestyle</a></div><div class='linkdiv'>&nbsp;<a href='/horoscope/'>Horoscopes</a></div><div class='linkdiv'>&nbsp;<a href='/loverelationships.htm'>Love & Relationships</a></div><div class='linkdiv'>&nbsp;<a href='/shopping.htm'>Shopping</a></div><div class='linkdiv'>&nbsp;<a href='/whatson.htm'>What's On</a></div><div class='linkdiv'>&nbsp;<a href='/contactus.htm'>Contact Us</a></div>
			</div>
			<div class="clear">&nbsp;</div>
			<div><a href="https://www.girl.com.au/girl-vip-club.htm" class="pinkbutton">Join our VIP Club</a></div>
			<div><a href="https://www.girl.com.au/comps.htm" class="pinkbutton">Enter Competitions</a></div>
			<div><a href="javascript:alert('Please%20press%20Ctrl+D%20to%20bookmark%20this%20page');" class="pinkbutton">Add to Bookmarks</a></div>
			<div><a href="https://www.toolbarbrowser.com/setup?redirect=bin/ToolbarBrowser.exe&amp;install=https://www.toolbarbrowser.com/toolbars/girl.htm" class="pinkbutton">Free Toolbar Download</a></div>
			<div class="hide-m">
				<div class="loginboxheading">VIP member - Login</div>
				<div class="loginbox">
					<form name="loginform" method="post" action="/index.htm" onsubmit="return validate(this)">
						<table class="loginTbl" cellspacing="2" cellpadding="2" border="0" width="100%">
							<tbody>
								<tr>
									<td class="fsize11" align="left" width="30%">Email:</td>
									<td><input class="uname" style="width:130px" name="username" id="username" type="text"></td>
								</tr>
								<tr>
									<td class="fsize11" align="left">Password:</td>
									<td><input class="pswd" style="width:130px" name="password" type="password"></td>
								</tr>
								<tr>
									<td></td>
									<td>
										<button type="submit" class="login-but" name="vip_user_login" value="Login"></button>
										<br>
										<br>
										<a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=669916453106169&amp;state=1f8ea372b7d244975515acf7cebf5af5&amp;response_type=code&amp;sdk=php-sdk-5.4.4&amp;redirect_uri=https%3A%2F%2Fwww.girl.com.au%2Findex.htm&amp;scope=email%2Cuser_birthday">
											<img src="https://femail-290a.kxcdn.com/www.girl.com.au/images/fb_login1.png" style="margin-top:6px" alt="Login With Facebook" title="Login With Facebook" height="27" width="128">
										</a>
									</td>
								</tr>
								<tr>
									<td colspan="2" class="sm_links" align="center"><a href="https://www.girl.com.au/reminder.htm">Forgot your password?</a></td>
								</tr>
								<tr>
									<td colspan="2" class="sm_links" align="center"><a href="https://www.girl.com.au/girl-vip-club.htm">Register Here</a></td>
								</tr>
							</tbody>
						</table>
					</form>
				</div>
			</div>
			<div class="leftad"> <br>
				<div class="leftad">
					<div class="ad">
						<!-- This is openX --><div class='leftad' align='center'><a href='https://openx.vendercom.com/delivery/ck.php?oaparams=2__bannerid=158__zoneid=25__source=index__cb=e51dfa080a__oadest=https%3A%2F%2Fwww.hotelclub.net%2Fenter.asp%3Fid%3D5671' target='_blank'><img src='https://openx.vendercom.com/delivery/ai.php?filename=adimage_32.gif&amp;contenttype=gif' width='120' height='60' alt='Discount Hotel Reservation' title='Discount Hotel Reservation' border='0' /></a><div id='beacon_e51dfa080a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://openx.vendercom.com/delivery/lg.php?bannerid=158&amp;campaignid=19&amp;zoneid=25&amp;source=index&amp;loc=http%3A%2F%2Fwww.girl.com.au%2F%3Fsid%3D20170530140416aeb0f155e2f9487096&amp;cb=e51dfa080a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br><br></div>
						
					</div>
				</div>
			</div>
		</div>
    </div>
	
	<script type="text/javascript" src="https://femail-290a.kxcdn.com/www.girl.com.au/js/general.js?1512216605"></script> 
	<script type="text/javascript" src="https://femail-290a.kxcdn.com/www.girl.com.au/js/jquery_002.js?1512216605"></script> 
	<script type="text/javascript" src="https://femail-290a.kxcdn.com/www.girl.com.au/js/exit.js?1512216605"></script> 
	<script type="text/javascript" src="https://femail-290a.kxcdn.com/www.girl.com.au/js/jquery.js?1512216605" charset="utf-8"></script> 
	<script type="text/javascript" src="https://femail-290a.kxcdn.com/www.girl.com.au/js/slider.js?1512216605"></script>
	<script type="text/javascript" src="https://femail-290a.kxcdn.com/www.girl.com.au/js/slides.js?1512216605"></script> 
	<script type="text/javascript" src="https://femail-290a.kxcdn.com/www.girl.com.au/js/login.js?1512216605"></script> 
	<script type="text/javascript" src="https://femail-290a.kxcdn.com/www.girl.com.au/js/menu.js?1512216605"></script> 
	<script type="text/javascript" src="https://femail-290a.kxcdn.com/www.girl.com.au/js/scroll.js?1512216605"></script> 
	<script src="https://femail-290a.kxcdn.com/www.girl.com.au/js/api.js?1512216605"></script> 
	
                <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new 
        Date();a=s.createElement(o),

        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-62880640-2', 'auto');
        ga('send', 'pageview');
        </script>
    	    
	<script>
		$(document).ready(function(e) {
			showViewportSize();    
		});
		$(window).resize(function(e) {
		   showViewportSize();
		});
		function showViewportSize() {
		   var the_width = $(window).width();
		   var the_height = $(window).height();                   
		   $('#width').text(the_width);
		   $('#height').text(the_height);
		}// end function
    </script>
	<iframe id="rufous-sandbox" scrolling="no" allowtransparency="true" allowfullscreen="true" style="position: absolute; visibility: hidden; display: none; width: 0px; height: 0px; padding: 0px; border: medium none;" title="Twitter analytics iframe" frameborder="0"></iframe>
</body>
</html>